Skip to content

Latest commit

 

History

History
311 lines (268 loc) · 8.86 KB

File metadata and controls

311 lines (268 loc) · 8.86 KB

Adobe Premiere 键盘快捷键

Adobe Premiere 中键盘快捷键的可视化备忘单

键盘快捷键

"文件"菜单

快捷键 说明
Ctrl Alt N 新建项目
Ctrl N 新建序列
Ctrl O 打开项目
Ctrl W 关闭
Ctrl Shift W 关闭项目
Ctrl S 保存
Ctrl Shift S 另存为...
Ctrl Alt S 保存副本...
Ctrl Alt I 从媒体浏览器导入
Ctrl I 导入...
Ctrl M 导出媒体
Ctrl Alt M 发送至 Media Encoder
Ctrl Shift H 获取选择内容的媒体文件属性...
Ctrl Q 退出

"编辑"菜单

快捷键 说明
Ctrl Z 撤销
Ctrl Shift Z 重做
Ctrl X 剪切
Ctrl C 复制
Ctrl V 粘贴
Ctrl Alt V 粘贴属性
Delete 清除
Shift Delete 波纹删除
Ctrl Shift / 副本
Ctrl A 全选
Ctrl Shift A 取消全选
Ctrl F 查找...
Ctrl E 编辑原始
Ctrl Alt K 键盘快捷键

剪辑菜单

快捷键 说明
Ctrl U 制作子剪辑
Shift G 音频声道...
G 音频增益...
Ctrl R 速度/持续时间...
, 插入
. 覆盖
Shift E 启用
Ctrl L 链接
Ctrl G 编组
Ctrl Shift G 取消编组

序列菜单

快捷键 说明
Enter 渲染入点到出点的效果
F 匹配帧
Shift R 反转匹配帧
Ctrl K 添加编辑
Shift Ctrl K 添加编辑到所有轨道
Shift T 修剪编辑
E 将所选编辑点扩展到播放指示
Ctrl D 应用视频过渡
Ctrl Shift D 应用音频过渡
Shift D 将默认过渡应用到选择项
; 提升
' 提取
= 放大
- 缩小
Shift ; 序列中下一段
Ctrl Shift ; 序列中上一段
S 在时间轴中对齐
Shift U 制作子序列
Ctrl Alt A 添加新字幕轨道
Ctrl Alt C 在播放指示器处添加字幕
Ctrl Alt 转到下一个字幕段
Ctrl Alt 转到上一个字幕段

标记菜单

快捷键 说明
I 标记入点
I 标记入点
X 标记剪辑
/ 标记选择项
Shift I 转到入点
Shift O 转到出点
Ctrl Shift I 清除入点
Ctrl Shift O 清除出点
Ctrl Shift X 清除入点和出点
M 添加标记
Shift M 转到下一个标记
Ctrl Shift M 转到上一个标记
Ctrl Alt M 清除所选的标记
Ctrl Alt Shift M 清除所有标记

图形和标题菜单

新建图层

快捷键 说明
Ctrl T 文本
Ctrl Alt R 矩形
Ctrl Alt T 椭圆

排列

快捷键 说明
Ctrl Shift ] 移到最前
Ctrl ] 前移
Ctrl [ 后移
Ctrl Shift [ 移到最后

选择

快捷键 说明
Ctrl Alt ] 选择下一个图层
Ctrl Alt [ 选择上一个图层

工作区

快捷键 说明
Alt Shift 1 所有面板
Alt Shift 2 组件
Alt Shift 3 音频
Alt Shift 4 字幕和图形
Alt Shift 5 颜色
Alt Shift 6 编辑
Alt Shift 7 效果
Alt Shift 8 基本
Alt Shift 9 学习
Alt Shift 0 重置为已保存的布局

窗口菜单

快捷键 说明
Shift + 最大化框架
Shift 1 项目
Shift 2 源监视器
Shift 3 时间轴
Shift 4 节目监视器
Shift 5 效果控件
Shift 6 音轨混合器
Shift 7 效果
Shift 8 媒体浏览器
Shift 9 音频剪辑混合器

"音轨混合器"面板

快捷键 说明
Ctrl Alt T 显示/隐藏轨道
Ctrl L 循环
Ctrl Shift I 仅计量器输入

"效果控件"面板

快捷键 说明
Backspace 移除所选效果
Ctrl L 仅循环播放音频

"效果"面板

快捷键 说明
Ctrl B 新建自定义素材箱
Backspace 删除自定义项目

"历史记录"面板

快捷键 说明
后退
前进
Backspace Delete

"媒体浏览器"面板

快捷键 说明
Shift O
Shift
Shift

"元数据"面板

快捷键 说明
Ctrl L 循环
Space 播放

"节目监视器"面板

注意

要对图形图层使用微调,请在单个图形中选择至少一个图层(会出现蓝色方框)。 节目监视器处于焦点中。

快捷键 说明
Ctrl R 显示标尺
Ctrl ; 显示参考线
Ctrl Shift ; 在节目监视器中对齐
Ctrl Alt Shift R 锁定参考线
Shift Ctrl 将选定对象向上微移五帧
Shift Ctrl 将选定对象向右微移五帧
Shift Ctrl 将选定对象向左微移五帧
Shift Ctrl 将选定对象向下微移五帧
Ctrl 将选定对象向上微移一帧
Ctrl 将选定对象向右微移一帧
Ctrl 将选定对象向左微移一帧
Ctrl 将选定对象向下微移一帧

"项目"面板

快捷键 说明
Ctrl B 新建素材箱
Backspace Delete
Ctrl Page Up 列表
Ctrl Page Down 图标
Shift H 悬停滑动
Ctrl Delete 删除带选项的选择项
Shift 向下展开选择项
Shift 向左展开选择项
Shift 向右展开选择项
Shift 向上展开选择项
向下移动选择项
End 移动选择项到结尾
Home 移动选择项到开始
向左移动选择项
Page Down 移动选择项到下一页
Page Up 移动选择项到上一页
向右移动选择项
向上移动选择项
Tab 下一列字段
Enter 下一行字段
Shift O 在资源监视器中打开
Shift Tab 上一列字段
Shift Enter 上一行字段
Shift [ 上一缩览图大小
Shift ] 下一缩览图大小
Shift \ 切换视图
= 放大
- 缩小

"时间轴"面板

快捷键 说明
Backspace 清除选择项
Alt - 降低音频轨道高度
Ctrl - 降低视频轨道高度
Alt = 增加音频轨道高度
Ctrl = 增加视频轨道高度
Alt Shift 将所选剪辑向左轻移五帧
Alt 将所选剪辑向左轻移一帧
Alt Shift 将所选剪辑向右轻移五帧
Alt 将所选剪辑向右轻移一帧
Alt Backspace 波纹删除
Alt [ 设置工作区域栏的入点
Alt ] 设置工作区域栏的出点
Page Down 显示下一屏幕
Page Up 显示上一屏幕
Alt Shift , 将所选剪辑向左内滑五帧
Alt , 将所选剪辑向左内滑一帧
Alt Shift . 将所选剪辑向右内滑五帧
Alt . 将所选剪辑向右内滑一帧
Ctrl Alt Shift 将所选剪辑向左外滑五帧
Ctrl Alt 将所选剪辑向左外滑一帧
Ctrl Alt Shift 将所选剪辑向右外滑五帧
Ctrl Alt 将所选剪辑向右外滑一帧

另见